27 次查询 耗时 0.011 秒
共写了76个字,约1分钟读完,有0条留言
登录/注册
  • 首页
  • »
  • Notes
  • »
  • 当前 .NET SDK 不支持将 .NET Core 3.1 设置为目标。请将 .NET Core 3.0或更低版本设置
  • 当前 .NET SDK 不支持将 .NET Core 3.1 设置为目标。请将 .NET Core 3.0或更低版本设置

    作者:Misshylsay

    日期:2020年06月09日

    Download .NET Core 3.1

    https://dotnet.microsoft.com/download/dotnet-core/3.1

    安装即可

    — 原文地址:当前 .NET SDK 不支持将 .NET Core 3.1 设置为目标。请将 .NET Core 3.0或更低版本设置
    — 文内标签:

    “当前 .NET SDK 不支持将 .NET Core 3.1 设置为目标。请将 .NET Core 3.0或更低版本设置”共有0条评论

    发表评论

    B em del U Link Code Quote